How to install

Prerequisites

Currently Copr code base is tested and works only on Fedora 19+.